pacman

Tags:

A causa di limitazioni nella gestione di conflitti di pacman non รจ possibile aggiornare "direttamente" (senza intervento manuale) il pacchetto klibc alla versione 1.5.15-1.

L'errore riscontrato è simile al seguente: